Ei käynnisty.

Yleistä keskustelua tekniikasta ja selityksiä mm. termeille: V6, OHC, Atlas, kumipusla ja Weslage. EI SEURUSTELUA. Kommentoiminen vaatii rekisteröitymisen.

Valvojat: Timppa, Pj, taunus 78

Ei käynnisty.

ViestiKirjoittaja Piiparinen » 10 Tammi 2019, 21:43

Eipä lähde tane kuukauden seisonnan jälkeen käyntiin.Autossa käretön sytkä, ja nyt kipinä hukassa. Syttymoduulin (ruskea) maajohto oli kärvähtänyt. miten mitataan / todetaan onko em. moduli ehjä ? Kyseessä Motorcraft 83BB12A199 B3A 095078 Mikä helvetti tuon maajohdon voi polttaa ?
Piiparinen
 
Viestit: 17
Liittynyt: 14 Kesä 2018, 19:28

Re: Ei käynnisty.

ViestiKirjoittaja isoatlas » 11 Tammi 2019, 01:28

Ei kait sitä mikään muu polta kuin oikosulku.
Escort 1100 -69
Escort 1300 Automatic > "2300" V6 Estate -74
Escort 1600 Sport Automatic -79
Capri 3000 "GT"L -73
Capri 3000 > 3600 V8 GTXL -70
Consul 2800 Turnier Automatic -73
Torino Brougham 435 + C6 -70
2 x Volvo PV -65
Avatar
isoatlas
 
Viestit: 1309
Liittynyt: 04 Heinä 2006, 15:35
Paikkakunta: Suonenjoki

Re: Ei käynnisty.

ViestiKirjoittaja Piiparinen » 21 Tammi 2019, 19:37

Puola kaput.
Piiparinen
 
Viestit: 17
Liittynyt: 14 Kesä 2018, 19:28

Re: Ei käynnisty.

ViestiKirjoittaja Timppa » 22 Tammi 2019, 13:17

Yleisenä huomiona että moottorissa olevat osat on syytä maadottaa moottoriin ,ei koriin ! ,koska jos moottorin ja korin välinen maadotus pettää niin startatessa startti ottaa useamman sata amppeeria virtaa ja maadotuksen ollessa riittämätön se hakee maansa esim. kytkin ja kaasuvaijerin kautta sekä johdoista joita on moottorin ja korin välistä ja yleensä jotain sulaa...
#2
Avatar
Timppa
 
Viestit: 209
Liittynyt: 23 Heinä 2004, 20:37
Paikkakunta: Vantaa


Paluu TEKNIIKKA

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa

cron