Starttiongelmia kostealla kelillä

Yleistä keskustelua tekniikasta ja selityksiä mm. termeille: V6, OHC, Atlas, kumipusla ja Weslage. EI SEURUSTELUA. Kommentoiminen vaatii rekisteröitymisen.

Valvojat: Timppa, Pj, taunus 78

Starttiongelmia kostealla kelillä

ViestiKirjoittaja Stance » 13 Elo 2005, 11:11

Eka posti ja heti ongelmia Tanen kanssa.. :)

Mikähän voisi olla vika kun 1,6OHC (-74 MkI) ei välillä suostu käynnistymään millään. Ongelma tuntuu olevan riippuvainen ilman kosteudesta, eli sateisen yön jälkeen auton kanssa saa joko tapella vähintään 15 min tai sitten ei suostu yhteistyöhön lainkaan. Tuntuu ettei sytytä lainkaan, startti inahtaa, mutta välillä ei edes yritä?? Akun pitäisi olla ok. Kuivalla kelillä ongelmaa ei ole, vaan käy ja kukkuu niin kuin ei mitään..

Viisaampien neuvot olisi paikallaan!

Stance
Stance
 
Viestit: 102
Liittynyt: 13 Elo 2005, 10:53

ViestiKirjoittaja Janzamar » 13 Elo 2005, 11:13

virranjakajassa kosteutta..tai kansi halki tai jotain,lyökö näpeille jos ottaa johdoista kiinni?
kuivaus ja uusi kansi voisi riittää,tai tiiviste siihen jakajan kanteen.
Taunus Maximus =)
Avatar
Janzamar
 
Viestit: 4317
Liittynyt: 28 Elo 2004, 09:30
Paikkakunta: Tammela

ViestiKirjoittaja Tuhnus » 13 Elo 2005, 11:16

Kannattaa katsoa startin ja puolan liittimet. Onko kuinka hapettuneet. Onko koneen maadoitus kunnossa? Mulla oli myös käynnistysogelmia ja vika löytyi huonokuntoisesta virtalukon pohjasta..
Taunus Coupe GXL 2.8i V6 -74
Ford LTD Brougham 429cid -73
Tuhnus
 
Viestit: 155
Liittynyt: 22 Joulu 2004, 20:43
Paikkakunta: Lempäälä

ViestiKirjoittaja Stance » 13 Elo 2005, 11:53

Ok, janzamar, Tuhnus kiitokset vinkeistä. Tsekataan, kunhan tuo ##%¤! sade hellittää...talli olis aika kätevä..
Stance
 
Viestit: 102
Liittynyt: 13 Elo 2005, 10:53

ViestiKirjoittaja Mois » 13 Elo 2005, 14:09

Mikä sade??? Aurinko paistaa niin komiasti, hieno ilma :D
Taunus 2D 2.0 OHC -77
Taunus 2D 1.6 OHC -75
Taunus 2D 2.0 V6 -72 raato
BMW 320i Coupe -98
Avatar
Mois
 
Viestit: 7787
Liittynyt: 28 Heinä 2004, 19:47
Paikkakunta: Suur-Kouvolan laitamilla

ViestiKirjoittaja Miikka » 13 Elo 2005, 18:45

Tarkennapa vielä vähän. Siis tarkoititko, että starttimoottori ei pyöritä??
Miikka
 
Viestit: 284
Liittynyt: 20 Heinä 2004, 21:28
Paikkakunta: Tampere

Re: Starttiongelmia kostealla kelillä

ViestiKirjoittaja astriel » 14 Elo 2005, 00:21

Stance kirjoitti:Eka posti ja heti ongelmia Tanen kanssa.. :)

Mikähän voisi olla vika kun 1,6OHC (-74 MkI) ei välillä suostu käynnistymään millään. Ongelma tuntuu olevan riippuvainen ilman kosteudesta, eli sateisen yön jälkeen auton kanssa saa joko tapella vähintään 15 min tai sitten ei suostu yhteistyöhön lainkaan. Tuntuu ettei sytytä lainkaan, startti inahtaa, mutta välillä ei edes yritä?? Akun pitäisi olla ok. Kuivalla kelillä ongelmaa ei ole, vaan käy ja kukkuu niin kuin ei mitään..

Viisaampien neuvot olisi paikallaan!

Stance


En nyt tiedä tuosta viisaammasta mutta mutta...

Siihen että autokäy (taunus) tarvirtaan bensaa ja kipinää. Kosteus ei todennäköisesti vaikuta bensaan (kai?) joten vika vois olla syttypuolella.
Mikäli siis startti moottori toimii ja kone pyörii startatessa niin silloin bensan lisäksi tarvitaan kipinä. Mikäli kone toimiin kuivalla on periaatteessa osat ok joten kosteus tekee jollekkin osalle jotain. Eli

Tulpanjohdot , jakajan kansi,pyörijä , puolanjohto, puolan sähkönsyöttöjohto,näistä on hyvä lähteä. Myöskin se vastusjohto ja sen liitokset voi joskus temppuilla eli johto mikä tulee puolan + napaan startatessa se kyllä ohitetaan joten pitäs ainakin sekunnin hörähtää vaikka ko johto olis rikki.

-vk-
Avatar
astriel
 
Viestit: 832
Liittynyt: 05 Marras 2004, 23:05
Paikkakunta: Mouhijärvi (Mouhis)

ViestiKirjoittaja Stance » 14 Elo 2005, 08:32

Tässä tapauksessa uskon että olette meikäläistä valistuneempia...

Miikka: tämä onkin ehkä se omituisin asia, välillä starttimoottori pyörittää, mutta toisinaan avaimesta kääntämällä kuuluu vain naksaus ja inahdus.??

Minusta viittaisi sähköongelmaan, niin kuin astriel ongelmaa rajasi.

Jos ei selviä näillä ohjeilla, täytynee alentua ja käyttää korjaamon puolella katsottavana.
Stance
 
Viestit: 102
Liittynyt: 13 Elo 2005, 10:53

ViestiKirjoittaja Janzamar » 14 Elo 2005, 08:42

kokeile putsata ne startin liitännät
tai vaihda starttimoottori..ei se ole kun kahdella pultilla kiinni kumminkaan.
+ johdot,kolme niitäkään..
Taunus Maximus =)
Avatar
Janzamar
 
Viestit: 4317
Liittynyt: 28 Elo 2004, 09:30
Paikkakunta: Tammela

ViestiKirjoittaja p3 » 14 Elo 2005, 13:54

janzamar kirjoitti:kokeile putsata ne startin liitännät
tai vaihda starttimoottori..ei se ole kun kahdella pultilla kiinni kumminkaan.
+ johdot,kolme niitäkään..

3 pultilla kiini :lol:
vai onkos yks puonnu.
tai no eihän sitä alimmaista viitti laittaa paikalleen, auton alla pitäs makoilla.

äkkiseltään kuulostas vikaa olevan solenoidin koskettimissa, jos sytytys ennakkoa on vielä hieman liikaa niin huonosti pyörittävä startti ei jaksa moottoria käynnistää.
Älä ota sitä niin vakavasti!

Scorpio 2.9 at -91 coupe
Avatar
p3
 
Viestit: 1205
Liittynyt: 16 Tammi 2005, 20:18
Paikkakunta: Perniö

ViestiKirjoittaja Janzamar » 14 Elo 2005, 14:12

niinkös se olikin että kolmella..hitto kun en oo aikoihin päässy oharin starttia laittamaan.. :)
no mutta ei se niin paljoa lisää ole kumminkaan..
ei kai olis startin kyljessä reikää jos sitä on hakattu vasaralla jos se solenoidi olis ennenkin juminut...voi olla kuori halki.
Taunus Maximus =)
Avatar
Janzamar
 
Viestit: 4317
Liittynyt: 28 Elo 2004, 09:30
Paikkakunta: Tammela

ViestiKirjoittaja Mois » 14 Elo 2005, 14:23

Hiilet loppu startista?
Taunus 2D 2.0 OHC -77
Taunus 2D 1.6 OHC -75
Taunus 2D 2.0 V6 -72 raato
BMW 320i Coupe -98
Avatar
Mois
 
Viestit: 7787
Liittynyt: 28 Heinä 2004, 19:47
Paikkakunta: Suur-Kouvolan laitamilla


Paluu TEKNIIKKA

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa