Pakki ei kytkeydy c3 automaatissa

Yleistä keskustelua tekniikasta ja selityksiä mm. termeille: V6, OHC, Atlas, kumipusla ja Weslage. EI SEURUSTELUA. Kommentoiminen vaatii rekisteröitymisen.

Valvojat: Timppa, Pj, taunus 78

Pakki ei kytkeydy c3 automaatissa

ViestiKirjoittaja fordi76 » 11 Huhti 2020, 13:00

Olisko kellään tietoo mikä vikana kun peruutusvaihde ei toimi kun käyttämällä vahteenvalitsin 1/2/D sit vasta lähtee vetämää.Ajossa toimii normaalisti ei luista,mutta kun seisoo hetken taas ei pakki pelaa.Öljytaso ok.
T.Sami
fordi76
 
Viestit: 4
Liittynyt: 11 Kesä 2019, 22:24
Paikkakunta: Lahti

Re: Pakki ei kytkeydy c3 automaatissa

ViestiKirjoittaja JeeSe » 16 Huhti 2020, 15:19

Ei ole tietoa, mutta voisin luulla, että öljyjen seassa on semmosta ihmeellistä harmaata lietettä. Kulunutta kitkapintaa varmaankin.
Semmosta ainakin itelläni oli joskus. Silloin oli kyllä laatikon toiminta kylmänä kaikenkaikkiaan hidasta.

Eli öljynvaihtoa ja suodattimen pesua suosittelen, jos ei ole lähivuosina tehty.
-75 2d Sedan 2.0L Automatic
Ydinvoima on ylivoimaa!
JeeSe
 
Viestit: 562
Liittynyt: 14 Touko 2009, 11:23
Paikkakunta: Helsinki

Re: Pakki ei kytkeydy c3 automaatissa

ViestiKirjoittaja Sumu » 16 Huhti 2020, 15:46

Sedan GT '73
Avatar
Sumu
 
Viestit: 1515
Liittynyt: 12 Elo 2004, 17:25
Paikkakunta: Vaasa

Re: Pakki ei kytkeydy c3 automaatissa

ViestiKirjoittaja fordi76 » 18 Huhti 2020, 21:05

Öljyt ja suodatin vaihdettu,suodatimessa vähänmujua.Ei vaikutusta samat oireet jatkuu pakki toimii satunnaisesti.
fordi76
 
Viestit: 4
Liittynyt: 11 Kesä 2019, 22:24
Paikkakunta: Lahti


Paluu TEKNIIKKA

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 5 vierailijaa

cron