is ei pelitä

Yleistä keskustelua tekniikasta ja selityksiä mm. termeille: V6, OHC, Atlas, kumipusla ja Weslage. EI SEURUSTELUA. Kommentoiminen vaatii rekisteröitymisen.

Valvojat: Pj, Timppa, taunus 78

is ei pelitä

ViestiKirjoittaja raative » 21 Syys 2016, 19:19

Mikähän tuota risoo. Lämmetessään pata alkaa pyörimään huonosti,ja tyhjäkäynti häviää.
Tähän asti laitettua: tulpat,sytytysjohdot,virranjakajan kansi ja sytytys yksikkö. Suuttimet ultrapesurissa pesty ja karburaattorispräyllä 9 voltin patterin kanssa testattu ja hyvin sumutti eikä vuotanut. Nyt laitoin painemittarin Bensaletkuun oli 2,2 bar painetta tasaisesti, mutta sammua pätkähti eikä käynnisty.
Kipinää ei ilmeisesti tule kun tulpat oli kosteat, siltäpuolenkohan koko tauti löytyy.
Kone on NRA 2.0 koodilla, laittakaa brainstormia tulemaan. :seko:
Vesa
raative
 
Viestit: 20
Liittynyt: 12 Touko 2010, 22:08

Re: is ei pelitä

ViestiKirjoittaja ylimark » 26 Syys 2016, 12:13

Haiskahtaa vahvasti puolalta
ylimark
 
Viestit: 55
Liittynyt: 13 Heinä 2005, 11:36

Re: is ei pelitä

ViestiKirjoittaja Sumu » 26 Syys 2016, 15:08

Joskus oli Mustissa virranjakaja väljä, lämmetessään rupesi temppuilemaan samalla tavalla.
Sedan GT '73
Avatar
Sumu
 
Viestit: 1479
Liittynyt: 12 Elo 2004, 17:25
Paikkakunta: Vaasa

Re: is ei pelitä

ViestiKirjoittaja Tauski » 26 Syys 2016, 22:21

Tämmönen tuli mieleen että mahdollisesti vedenlämpöanturilta ei tuu tietoa tai tulee väärää --> kylmäkäyntirikastus päällä ja saa liikaa bensaa. Mittaa anturin vastus, sehän on sillä imusarjassa 3 ja 4 pytyn välissä. Kannattaa mitata myös ecun liittimestä näyttääkö samaa. Liittimen pinnien 7 ja 46 välistä. anturin vastus pitäis olla ~30 kohm luokkaa 20 asteessa. http://www.supermotors.net/getfile/892730/original/eecconnectors.jpg tuolta löytyy pinni järjestys.
Taunus -73 2d 2.0

-tämmönen budjettiratkasu
Avatar
Tauski
 
Viestit: 91
Liittynyt: 07 Elo 2008, 22:33

Re: is ei pelitä

ViestiKirjoittaja raative » 15 Loka 2016, 12:56

Tuota puolaa epäilen minäkin, mutta tuopa lämpöanturijuttu täytyy tarkastaa.
Ruiskun johtosarjassa on yksi johdonpää 90 asteen kulmalla ja 6 millin ulkokierteellä olevalla
pultilla, mikähän siihen on kuulunut ja vaikuttaako mihinkään.
Vesa
raative
 
Viestit: 20
Liittynyt: 12 Touko 2010, 22:08

Re: is ei pelitä

ViestiKirjoittaja raative » 17 Huhti 2017, 19:22

No niin tutkaisin tuota potilasta, eipä lämpöanturin vaihtokaan tuonut apua.
Nyt on vika pinnassa ei enää käynnisty ollenkaan tulpat kastuu, kipinä puuttuu.
Puolalle tulee virta, epäily siirtyy Hall anturiin. Saako noita antureita jostain hommattua, jos se vika on siinä.
Vesa
raative
 
Viestit: 20
Liittynyt: 12 Touko 2010, 22:08

Re: is ei pelitä

ViestiKirjoittaja pynski-89 » 19 Huhti 2017, 11:06

Tuolta löytyy ainakin, tsekkaat vaan yksikön koodit.. http://www.ebay.com/itm/FORD-SIERRA-2-0 ... SwrklVgMTa
Taivaspaikka ansaittu!
Avatar
pynski-89
 
Viestit: 111
Liittynyt: 03 Touko 2010, 12:26
Paikkakunta: Kangasniemi


Paluu TEKNIIKKA

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa